shadowsocks-libev在Debian下新编译安装方法

很久没有升级服务器上的shadowsocks-libev,结果今天发现以前的编译方法已经无法成功编译.(以前的编译方法已经修正) 又不行了,还是看下面吧 必要的更新 apt-get update && apt-get upgrade 安装必要组件 # Debian8可能需要添加jessie-backports apt-get install --no-install-recommends \ gettext \ build-essential \ autoc...