Prismjs

从源码编译安装GIt

编译依赖
apt-get install libcurl4-gnutls-dev libexpat1-dev gettext zlib1g-dev libssl-dev
下载

Github下载需要的版本

安装
autoconf
./configure prefix=/usr/local all
make
make install